Actualizamos a Plesk 12

Hemos actualizado todos los paneles a la nueva versión Plesk 12, si quieres ver las nuevas funcionalidades puedes informarte aquí http://sp.parallels.com/es/products/plesk/

Servidores seguros

Los investigadores de seguridad han descubierto recientemente vulnerabilidades en Bash, denominado Shellshock o el error Bash. El problema es grave. Bash se utiliza en millones de ordenadores, dando la oportunidad a los atacantes de ejecutar comandos arbitrarios en...